Kali 中文网

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

搜索
查看: 931|回复: 4

[求助] kali 更新

[复制链接]
发表于 2018-10-31 02:40:46 | 显示全部楼层 |阅读模式
系统apt-get upgrade 后卡正在设定 postgresql-common处无法确定,求大佬。

点评

海!外直播 t.cn/RxBC0cw 禁闻视频 t.cn/RJJZmvp 发个“反动”文章几分钟被网警找上门的时代,居然会存在有银行账号、号码两条线索的情况下都找不到诈骗分子的事情,所谓实名制究竟用来干什么管什么,可想而知。  发表于 2018-12-15 23:43
+1
934°C
3
  • 大学霸__IT达人
  • zmlovemm
  • zmlovemm
过: 他们
发表于 2018-10-31 23:17:58 | 显示全部楼层
建议贴个图。
回复 支持 反对

使用道具 举报

发表于 2018-11-8 00:50:36 | 显示全部楼层
遇到相同情况,楼主解决没?
回复 支持 反对

使用道具 举报

发表于 2018-11-8 00:52:50 | 显示全部楼层
解决了,按esc跳出来
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐上一条 /1 下一条

Kali linux ( 蜀ICP备10027298号-4 ) Topics |


免责声明:
Kali linux中文网所发布的一切教程文章仅限用于学习和研究目的;不得将上述内容用于商业或者非法用途,否则,一切后果请用户自负。本站信息来自网络,版权争议与本站无关。您必须在下载后的24个小时之内,从您的电脑中彻底删除上述内容。

GMT+8, 2019-1-18 19:12 , Processed in 0.240548 second(s), 23 queries , Gzip On.

Powered by Discuz!

© 2009-2016 KALI

快速回复 返回顶部 返回列表